Nous sommes le 08 Déc 2019, 15:13

Heures au format UTC + 2 heures




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 22 Nov 2019, 19:27 
Hors ligne

Inscription: 22 Nov 2019, 17:49
Messages: 2
Bonsoir à tous ! :;):
Je suis nouveau sur le forum et j'aurai besoin de vos lumières pour un problème d'éclairage sur mon scoot .
Il y a un an j'ai entamé la restauration d'un vespa 125 type N équipé d'un moteur de GTR avec un allumage 6 V alternatif.
Lorsque j'ai eu le scooter il n'y avait pas d'ampoule à l'arrière et une ampoule bi-filament à l'avant qui fonctionnait.
Lors du remontage j'ai tout rebranché correctement car j'avais fait des schémas et des photos des branchements électriques.
Lors de la remise en route après la restauration je me suis aperçu que l'éclairage était très faible, les filaments rougissent à peine. Cependant le moteur fonctionne très bien et le klaxon aussi. Les ampoules sont toutes neuves et le comodo est d'origine,
J'ai branché un chargeur de batterie 6VCC à l'entrée du faisceau dans le boîtier de raccordement et la les ampoules s'allument déjà plus fortement.
Le moteur n'étant pas celui d'origine les couleurs de fils entre moteur et faisceau ne correspondent pas tout à fait,
J'ai donc effectué quelques mesures dans le boîtier de raccordement sur les fils provenant de l'allumage moteur tournant avec un peu de gaz et voici les valeurs :

Fil jaune – masse => 3V
Fil noir (masse) – masse => 0V
Fil bleu – masse => 20V
Fil rouge – masse => 8V
Fil vert – masse => 12V

J'ai donc démonté le volant magnétique et fait un peu de nettoyage, les bobines ne présentent pas de traces d'échauffements visible. J'ai remarqué qu'il y a trois bobines dont une plus grosse pour l’allumage. Une bobine est indépendante et l'autre semble être en série avec celle de l'allumage, J’ai donc mesuré les bobines et j'ai obtenu les valeurs suivantes :

Bobine fils Jaune et bleu =>1,8 ohm
Bobine fils vert et sortie bobine allumage => 1,1 ohm

Le boitier est raccordé comme suit :

fil jaune moteur – fil jaune + repère noir scooter
fil noir moteur – rien
fil bleu moteur – rien
fil rouge moteur – fil rouge scooter
fil vert moteur – fil vert + jaune scooter

Voila je pense n'avoir rien oublié, qu'en pensez vous ? Je n'ai plus trop d'idée :°_°:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 2 heures


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com