les tontons scooteurs
http://www.les-tontons-scooteurs.com/forum1/

Problème d'éclairage vespa 125 type N
http://www.les-tontons-scooteurs.com/forum1/viewtopic.php?f=18&t=10801
Page 1 sur 1

Auteur:  Type N [ 22 Nov 2019, 19:27 ]
Sujet du message:  Problème d'éclairage vespa 125 type N

Bonsoir à tous ! :;):
Je suis nouveau sur le forum et j'aurai besoin de vos lumières pour un problème d'éclairage sur mon scoot .
Il y a un an j'ai entamé la restauration d'un vespa 125 type N équipé d'un moteur de GTR avec un allumage 6 V alternatif.
Lorsque j'ai eu le scooter il n'y avait pas d'ampoule à l'arrière et une ampoule bi-filament à l'avant qui fonctionnait.
Lors du remontage j'ai tout rebranché correctement car j'avais fait des schémas et des photos des branchements électriques.
Lors de la remise en route après la restauration je me suis aperçu que l'éclairage était très faible, les filaments rougissent à peine. Cependant le moteur fonctionne très bien et le klaxon aussi. Les ampoules sont toutes neuves et le comodo est d'origine,
J'ai branché un chargeur de batterie 6VCC à l'entrée du faisceau dans le boîtier de raccordement et la les ampoules s'allument déjà plus fortement.
Le moteur n'étant pas celui d'origine les couleurs de fils entre moteur et faisceau ne correspondent pas tout à fait,
J'ai donc effectué quelques mesures dans le boîtier de raccordement sur les fils provenant de l'allumage moteur tournant avec un peu de gaz et voici les valeurs :

Fil jaune – masse => 3V
Fil noir (masse) – masse => 0V
Fil bleu – masse => 20V
Fil rouge – masse => 8V
Fil vert – masse => 12V

J'ai donc démonté le volant magnétique et fait un peu de nettoyage, les bobines ne présentent pas de traces d'échauffements visible. J'ai remarqué qu'il y a trois bobines dont une plus grosse pour l’allumage. Une bobine est indépendante et l'autre semble être en série avec celle de l'allumage, J’ai donc mesuré les bobines et j'ai obtenu les valeurs suivantes :

Bobine fils Jaune et bleu =>1,8 ohm
Bobine fils vert et sortie bobine allumage => 1,1 ohm

Le boitier est raccordé comme suit :

fil jaune moteur – fil jaune + repère noir scooter
fil noir moteur – rien
fil bleu moteur – rien
fil rouge moteur – fil rouge scooter
fil vert moteur – fil vert + jaune scooter

Voila je pense n'avoir rien oublié, qu'en pensez vous ? Je n'ai plus trop d'idée :°_°:

Page 1 sur 1 Heures au format UTC + 2 heures
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/